SIP-Trunk-Provider easybell derzeit mit einer Störung in der Telefonie
Incident Report for Reith Guard IT GmbH
Monitoring
Der Provider easybell hat gemeldet, dass das Problem gelöst sein soll. Wir beobachten dies nun bei uns weiter.
Posted Sep 23, 2021 - 10:52 CEST
Identified
Aktuell kommt es bei zahlreichen Anschlüssen zu verminderter Sprachqualität und Aussetzern bei unseren Kunden des Providers easybell. Das Technik-Team der easybell hat das Problem erfasst und ist dabei dies zu lösen. Wir bitten um Geduld.
Posted Sep 23, 2021 - 10:38 CEST
This incident affects: Reith Guard Cloud Services (Managed 3CX).